-
  • par : Stive
  • Date : jeudi 14 juin 2018

Bel-CMS.be est dorénavant compatible avec PHP 7.2.6 sortie le 24 mai 2018, mais restera compatible avec l'ancienne version de PHP 5.6.33

! j'ai dû installer/activer les extensions suivante :

  • php7.2-intl
  • php7.2-mb_strtoupper
  • php7.2-mbstring
  • php7.2-mysql